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General Info 

Short description: This activity emphasizes the importance of the invisible part of the 

electromagnetic spectrum, as a means of investigating the cosmic structure and evolu-

tion. Students will learn the phenomena hidden behind emissions of various wavelength 

bands, focusing in the near-infrared part of the spectrum, since, besides visible light, it’s 

the only one that can be exploited by ground robotic optical telescopes. Images of galax-

ies and nebulae, obtained both in visible as well as infrared light, will be processed and 

put under investigation with the purpose of interpreting the differences and the mecha-

nisms behind them. 

Key Terms: Electromagnetic Spectrum, Radiation, Wavelength-Temperature relation.   

 

Educational Context 

Ages: 15-18 

Prerequisites:  Light propagation properties, Radiation Wavelength Bands, Emission 

and Absorption Spectra, Spectral Redshift and Reddening. 

Level of Difficulty: Medium. 

Duration: 8-10 hrs. 

Connection with Greek Curricula: The activity can be implemented in the 11th grade 

General Physics class, where students learn about the properties of electromagnetic radi-

ation, absorption and emission spectra and their role in discovering and establishing the 

atomic structure as we know it. 

 

Educational Objectives 

Cognitive: Discover the importance of light analysis beyond what our eyes perceive, as 

the main means of studying the majority of astronomical phenomena.  

Affective: The satisfaction of students becoming, for a short period of time, real astrono-

mers, controlling a telescope and taking images which will be processed and interpreted, 

acknowledging this way the scientific practice and methodology.  

Psychomotor: To be able to create colored astronomical images. 
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Provoking curiosity and asking questions 

• Is Light all our eyes can see, or is there invisible Light as well? 

• If there is radiation beyond visible light, could it be perceived otherwise? 

• You have all heard of X-ray medical equipment and “night-vision” devices.  

Do they relate to invisible light? 

• Do you know what infrared radiation is and where it originates from? 

• What if you were told that you all use infrared emitters and detectors, daily. 

Would you believe it? 

 

 

Fig.1: Remote controls emit infrared radiation, invisible to our eyes. Almost all cell phone cameras can 

detect infrared light. This increases their efficiency under low light conditions. 

 

The Electromagnetic Spectrum 

      Radio waves, microwaves, x-rays, gamma rays, and the spectrum of visible colors 

are all really the same thing - electromagnetic energy. The differences are their wave-

lengths. Radio waves are long, measuring as much as hundreds of meters between peaks. 

Gamma ray wavelengths are extremely short, as little as trillionths of a meter. A photon 

of shorter-wavelength light packs more energy than a photon of longer-wavelength light.    

       Within the limited range our eyes can perceive, we interpret different wavelengths as 

colors, from violet (about 400 nanometers) to red (about 700 nanometers). Light with 

wavelengths just shorter than violet is known as "ultraviolet" (UV). We can't see it but 

our skin responds to it. That's the portion of sunlight we're trying to block when we wear 
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sunscreen. 

      The part of the spectrum with wavelengths just longer than red is called "infrared" 

(IR). Like UV light, IR light is invisible to the naked eye. But we can feel it as heat, and 

we can see it with the aid of technology. 

Fig. 2: The electromagnetic Spectrum and its Bands. 

       

     Astronomers analyze light in order to study the Universe. Telescopes collect light, 

and the data collected by telescopes allows astronomers to learn about specific celestial 

objects, and to develop better theories about the past, present and future of the Universe. 

 By combining observations at different wavelengths, we can develop a more complete 

picture of the structure, composition and behavior of celestial objects than the visible 

wavelengths alone could ever show. The nature of the light that an object emits depends 

on its temperature. 

 

Radiation and Temperature 

     Some astronomical objects emit mostly infrared radiation, others mostly visible light, 

and still others mostly ultraviolet radiation. What determines the type of electromagnetic 

radiation emitted by the Sun, stars, and other dense astronomical objects? The answer 

often turns out to be their temperature. 
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     At the microscopic level, everything in nature is in motion. A solid is composed of 

molecules and atoms in continuous vibration: they move back and forth in place, but 

their motion is much too small for our eyes to make out. A gas consists of atoms and/or 

molecules that are flying about freely at high speed, continually bumping into one an-

other and bombarding the surrounding matter. The hotter the solid or gas, the more rapid 

the motion of its molecules or atoms. The temperature of something is thus a measure of 

the average motion energy of the particles that make it up. 

     This motion at the microscopic level is responsible for much of the electromagnetic 

radiation on Earth and in the universe. As atoms and molecules move about and collide, 

or vibrate in place, their electrons give off electromagnetic radiation. The characteristics 

of this radiation are determined by the temperature of those atoms and molecules. In a 

hot material, for example, the individual particles vibrate in place or move rapidly from 

collisions, so the emitted waves are, on average, more energetic. Higher energy waves 

have a higher frequency. In very cool material, the particles have low-energy atomic and 

molecular motions, generating lower-energy waves. 

 

Table 1: Wavelength-Temperature relation of typical celestial sources. 
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Why is infrared radiation important to astronomy? 

     Most of the light in the Universe is in infrared and longer wavelengths. There are 

three basic reasons for this: 

1. It is cold out there. 

     Many of the celestial objects are far too cold to radiate in optical or shorter wave-

lengths. However, even at temperatures far below the coldest spots on Earth, they do ra-

diate at far-infrared and submillimeter wavelengths. To understand how stars form and 

evolve, we need to understand their raw materials - the cold atoms and molecules that 

populate interstellar space. Analyzing their spectra enables scientists to determine the 

temperature, density, luminosity, composition, magnetic fields, and dynamics of the 

chemicals and their environments. 

     In our own solar system, cold objects such as comets, asteroids, and the planets them-

selves reveal most of their characteristics by infrared light. 

     Brown dwarfs, protostars, dusty disks around young stars, and planets in other star 

systems are all too cold to radiate in the optical range, but shine at infrared wavelengths. 

 

2. It is dusty out there. 

 

     A number of things of great interest to astronomy are hidden within or behind vast 

clouds of gas and dust. In the early stages of their formation, stars and planets are con-

cealed by them. So are the enormously powerful cores of active galaxies, the center of 

our own Milky Way, and most of the early Universe.  

     Our view is blocked in visible light because the dust grains are about the same size as 

optical wavelengths, about one micron or less, and so are very effective at scattering or 

absorbing that light. On the other hand, longer infrared wavelengths manage to propa-

gate through the dust. And the longer the wavelength, the thicker the layer of dust they 

can penetrate. So, far-IR and submillimeter radiation can move freely through the Uni-

verse, unobstructed by dust. 

     The visible and ultraviolet light that the dust absorbs warms the grains just enough 

for them to reradiate the light at infrared wavelengths. Thus, in addition to allowing in-

frared light to pass through, the dust itself radiates at that range of wavelengths. And by 

analyzing the dust's radiation, scientists can deduce information about the optical 

sources hidden behind. 
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3. The Universe is expanding. 

 

     The Universe is expanding and galaxies outside our own local group are traveling 

away from us. The more distant they are, the faster they are receding. As they speed 

away, the wavelengths of the radiation they emit are shifted towards longer values, with 

the amount of this “redshift” depending on their velocities. Light that starts out at optical 

wavelengths may be stretched into the infrared. 

      This radiation, holds clues to many mysteries from the beginning of everything, the 

first stars and galaxies in the early universe, after the big bang. Observation of these 

early days in the universe’s history will shed light on perplexing questions of dark matter 

and energy, black holes, galaxy evolution over time, what the first stars were like, and 

how we arrived at the universe we experience today. 

 

Fig. 3: Andromeda galaxy in visible and IR 

 

 

 

 

 

 

 

Fig. 4: Lagoon nebula in visible and IR. 
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Observational Limitations 

     The Universe sends us light at all wavelengths of the electromagnetic spectrum. 

However, most of this light does not reach us at ground level here on Earth. Why? Be-

cause we have an atmosphere which blocks out many types of radiation while letting 

other types through. Fortunately for life on Earth, our atmosphere blocks out harmful, 

high-energy radiation like X-rays, gamma rays and most of the ultraviolet rays. It also 

blocks out most infrared radiation, as well as very low energy radio waves. On the other 

hand, our atmosphere lets visible light, most radio waves, and small wavelength ranges 

of infrared light through, allowing astronomers to view the Universe at these wave-

lengths. 

     Most of the infrared light coming to us from the Universe is absorbed by water vapor 

and carbon dioxide in the Earth's atmosphere. Only in a few narrow wavelength ranges, 

infrared light can make it through (at least partially) to a ground based infrared tele-

scope. The main limitation on infrared sensitivity from ground-based telescopes is that 

water vapor in the Earth's atmosphere absorbs a significant amount of infrared radiation. 

For this reason, most infrared telescopes are built in very dry places at high altitudes 

(above most of the water vapor in the atmosphere). Suitable locations on Earth include 

the Mauna Kea Observatory, situated at 4205 meters above sea level; the Atacama Large 

Millimeter Array (ALMA), at 5000 m in Chile; and high-altitude ice desert regions, such 

as Dome C in Antarctica. 

     The Earth's atmosphere causes another problem for infrared astronomers. The atmos-

phere itself radiates strongly in the infrared, often putting out more infrared light than 

the object in space being observed. This atmospheric infrared emission peaks at a wave-

length of about 10 microns. 

      Another way of doing infrared astronomy is by the 

use of airborne observatories, such as SOFIA (Strato-

spheric Observatory for Infrared Astronomy) and the 

Kuiper Airborne Observatory. By flying at high altitude 

(in the stratosphere), there is less water vapor between 

the telescope and objects in space, leading to a smaller 

IR absorption of the atmosphere. 

                                                                                   Fig. 5: SOFIA airborne observatory 

      From the table below, you can see that only a few of the infrared "windows" have 

both high sky transparency and low sky emission. These infrared windows are mainly at 

infrared wavelengths below 4 microns. 
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 Fig. 6: Electromagnetic “windows” of Earth’s atmosphere.  

 

     Finally, it is obvious that infrared astronomy is best served by space telescopes. Infra-

red surveys of the universe have been successfully carried out by space telescopes such 

as the Herschel Space Observatory, and the Spitzer Space Telescope, launched in 2009 

and 2003 respectively. James Webb Space Telescope (JWST), the successor of Hubble 

Space Telescope, is optimized for infrared observation and has already provided astrono-

mers with excellent IR images. 

     For the purposes of the present activity, the visual images obtained with LCO tele-

scopes could be compared with IR images from the above space telescopes, in case the 

LCO near-IR images are either difficult to obtain or process.  

 

https://www.esa.int/Science_Exploration/Space_Science/Herschel_overview
http://spitzer.caltech.edu/
http://www.jwst.nasa.gov/
http://hubblesite.org/
http://hubblesite.org/
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Planning and Investigation 

• LCO Robotic Telescope Observation Planning Steps 

 

     Las Cumbres Observatory (LCO) is a global telescope network consisting of two  

2-metre telescopes, thirteen 1-metre telescopes, and ten 0.4-metre telescopes. 

 

     Requests on the LCO network do not identify specific sites or telescopes – instead, 

you choose which telescope aperture class or size (e.g., 0.4 m telescope) to use. LCO’s 

scheduling software assigns each observation request to the best telescope available, and 

reassigns it to the next available telescope if the initial attempt fails (due to weather or 

technical problems). 

 

     To access the LCO telescopes one has to be a registered user. Registration is free in 

the following link: https://observe.lco.global/accounts/register. 

 

     The LCO network is used by thousands of astronomers, communicators, educators 

and students around the world. To ensure telescope time is used efficiently, it’s essential 

that users take the time to adequately prepare before scheduling observations. The steps 

below will help you do this: 

Step 1: Define your Observation Window – Select the time period within which you'd 

like your observations taken. We recommend a minimum length of one week. Enter the 

time window on your Observation Planning Sheet if you are using one. 

 

Step 2: Select a visible object – In Stellarium, set the date and time to when your Obser-

vation window will start. Set the location to match the location of one of your potential 

chosen telescopes (e.g. if you wanted to use a 1m telescope, choose one of the locations 

where there is a 1m telescope). 

 

Stellarium will now display the sky that will be visible from your chosen observatory lo-

cation during your time window. Search for a selection of deep sky objects, ideally, that 

are located at least 30 degrees above the horizon. To see more information on each ob-

ject, click on it in Stellarium. This will pop up information such as its angular size, mag-

nitude, name, type and coordinates.  Enter any relevant information for each potential 

object on your Observation Planning Sheet if you are using one. 

 

 

 

https://observe.lco.global/accounts/register
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LCO Visibility Plot: When scheduling 

your observations on the LCO queue, 

after you have defined your time win-

dow, a plot will appear showing the visi-

bility of your target object at each obser-

vatory location during this period. Each 

site is coded with a different colour and 

visibility is shown as the change in air-

mass (essentially, the amount of atmos-

phere through which light from the ob-

ject must travel) of the object over 

time.) 
 
 

Step 3: Check object dimensions – The area of sky visible through a telescope at any 

one time is called its ‘Field of View’ (FOV). When choosing your object, keep in 

mind the field of view of the camera aboard your selected LCO telescopes. Information 

about the cameras and telescope size can be found in the table below. 
 

Telescope class (size) Camera (instrument) name Field of View (arcmin) 
 

2 metre MuSCAT3 9.1 x 9.1 

2 metre Spectral 10 x 10 

1 metre Sinistro 26 x 26 

0.4 metre SBIG 6303 29 x 19 

Table 2: The dimensions of your object(s) can be found by clicking on the object in Stellarium. 
 

     Step 4: Select a suitable exposure time - The exposure time is how long the tele-

scope shutters stay open to collect light from your object. A suitable exposure time must 

be selected: if the exposure time is not long enough, the object will appear too faint, 

while over-exposure leads to saturation and loss of detail. 

     Suitable exposure times can be found by looking at previous observations of your ob-

ject in the LCO archive and seeing which ones gave good results: 

 

▪ Go to https://archive.lco.global/ 

▪ Enter the name of your object in the Point field. 

▪ Set the date range to “All time” using the calendar at the top of the left menu. 

▪ Set the Telescope field to match the size of the telescope you will be using. 

▪ You will see the exposure times (Exp. Time) for any listed observations and can 

look at the images to see which are under/overexposed or just right. 

 
 

https://archive.lco.global/
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     Step 5: Select suitable filters – Each telescope class has different filter sets available. 

If you are just interested in making a colour image then we recommend you take an im-

age with the red, green and blue filters (N.B. the MuSCAT3 camera on FTN has fixed 

filters and takes an image using all filters at the same time, so on this telescope you can-

not choose a filter).   
 

Telescope class (size) Camera (instrument) name Filters options 

 

2 metre MuSCAT3 SDSS g,r,i,z (fixed) 

2 metre Spectral 18 

1 metre Sinistro 21 

0.4 metre SBIG 6303 9 

 

Step 6: Schedule your observations – once you know what telescope size, object, expo-

sure time and filter you plan to use, you are ready to go onto the LCO observing portal 

and schedule your observations. 

 

 

• How to download your images from LCO 

 

1. Log into the LCO portal with your username and password 

 
 

 

 

https://observe.lco.global/
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2. After you login, you will see a list of your submitted requests. Click on a Request.  

 

 
 

3. Click on Data.  

4. To download a colour image, click on ‘View colour image’ and then right click on 

the image that appears to save it as a jpg file.  

5. To download the separate B, V and R files so you can create your own colour im-

age, select the files with “Reduction” level, “reduced” and click “Download Se-

lected”.  
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• Image Processing 

 

     This guide will show you how to create beautiful color images using free software 

that can be downloaded from the Internet. 

      Observations produced by the LCO telescopes will be available to you as a special 

type of file known as Flexible Image Transport System or FITS files (e.g., tfn1m001-

fa11-20230321-0059-e91.fits). FITS files are more than just image files, at the start of 

every FITS file is a header section, which contains important information about the im-

age, such as the number of pixels, the date the image was taken, the telescope it was 

taken with, the exposure time and much more. You will need to install special software 

to view and edit your FITS files. An example of free FITS editing software available on 

the internet is FITS Liberator.  

      Color images of space are created by combining three separate black and white ob-

servations; one taken with a green filter, one with a blue filter and one with a red filter. 

Red, green and blue are three primary colors that can simulate a full spectrum of visible 

light to the human eye. It can be done easily using GIMP, an image editing software 

that can be downloaded for free (GIMP website) from the Internet and used on Mac or 

Windows computers. 

 

https://noirlab.edu/public/products/fitsliberator/
http://www.gimp.org/
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Preparing your Images 

 

     Before opening GIMP, you need to prepare your images so you achieve the best qual-

ity possible. 

• Begin by launching your FITS editing software and open your three FITS files 

by going to File > Open. 

• Set the white and black level sliders in the histogram graph to give a good 

amount of contrast without too much black or too much saturation. 

• You can experiment with the different Stretch functions to enhance fainter parts of 

the image. Different stretch functions produce different results with each image so 

play around and see what works. You ’re aiming to make the background as black 

as possible while maintaining the detail of the object in the image. 

 

 

 

• When you are happy with the way the image looks, tick the 8-bit button and save 

your file. This is an important step; it will allow you to save your colored image as 

a JPG file when it’s finished.  

• Open the next image into FITS Liberator and repeat until all three images are ed-

ited, making sure you use approximately the same settings for each of your three 

images. 
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Adding Color to your Images 

 

• Open GIMP and by selecting File→Open, open your three tif images. 

 

• In order to be able to color the images you have to change their status from 

grey scale to RGB. To do that choose Image→Mode→RGB. 

 

• Now you will create one image that includes all three images. Go to one of 

your images and select Edit→Copy and then Edit→Paste as→New image. Go 

to another filter and click Edit→Copy and go the new image you are creating 

and select Edit→Paste as→New layer. Do the same thing for the last filter. 

Now you can erase your initial images. 

 

• Make sure your new image is on RGB mode. 

 

• Now its time to color. On the right side of your screen you should see some-

thing like this: 

 

 
 

By clicking on the eyes, you can appear or disappear a layer. Disappear two layers 

and keep only one, let’s say the red one. Make sure to also click on the red filter 

image to select it. If you have selected it, it will appear like this (with a white 

frame): 

 

 
 

• Click on Color→Colorize… and paint your image pure red. The recom-

mended values for red, green(visual) and blue colors are given in the fol-

lowing table and they can be set as presets for future use.  
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• To combine the layers, click on one of the layers and change the mode from 

normal to screen. The mode button is right above your layers at the right 

side of your screen. Do this for all three layers. Now you can see your final 

image! 

 

• If your stars are not aligned you can move the layers be clicking in the 

move button at the top left side of your screen. 

 

 

 
 

Here are some videos that might be helpful: 

https://www.youtube.com/watch?v=93fTrU2R1q4 

https://www.youtube.com/watch?v=JZlmEkMHdSY 

 

     Figure 7 shows the result of processing the RBG images of spiral galaxy M81, 

chosen for the present activity. Images were taken using the 1m aperture telescope, and 

the exposure time was 120 seconds. 

     Figure 8 is the result of merging three IR filters available with the 1m telescope: 

Bessell I  at 798nm, Pan-STARRS Zs at 870nm and Pan-STARRS Y at 1004nm. The im-

ages were treated as an RGB set, hence the pseudo color of the final result. 

 

https://www.youtube.com/watch?v=93fTrU2R1q4
https://www.youtube.com/watch?v=JZlmEkMHdSY
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Fig. 7: M81 Galaxy RBG Images and the resulting colored image. 

  

          M81 Blue                                         M81 Red                                    M81 Visual 

 

M81 Colored 
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                 M81 I    M81 Zs    M81 Y 

Fig. 8: M81 IR I+Zs+Y filters 
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Fig. 9: Spitzer image of M81. 

     As you may see, the near-infrared image, exhibits no major differences from the vis-

ual image. This is due to the limitations posed by earth’s atmosphere. 

     Images from space telescopes on the other hand, such as the one in Fig. 9, present 

great results capturing longer infrared wavelengths, with higher resolution. Hence, it 

would be easier to investigate the differences between the LCO visual image and the 

Spritzer infrared one. 
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Interpretation-Conclusion-Evaluation 

Let us compare the following images of M81 Galaxy. 

 

• Can you describe the differences in detail? 

• Which image provides a more detailed view of the galaxy’s structure? 

• Can you explain the difference in color between the core and the spiral arms? 

• The spiral arms seem to be dominated by infrared light. Why is that? 

 

      Located in the northern constellation of Ursa Major (Big Dipper), this galaxy is easily 

visible through binoculars or a small telescope. M81 is located at a distance of 12 million 

light-years from Earth. 

      Because of its proximity, M81 provides astronomers with an enticing opportunity to 

study the anatomy of a spiral galaxy in detail. The unprecedented spatial resolution and 

sensitivity of Spitzer at infrared wavelengths show a clear separation between the several 

key constituents of the galaxy: the old stars, the interstellar dust heated by star formation 

activity, and the embedded sites of massive star formation.  

      The infrared images also permit quantitative measurements of the galaxy's overall dust 

content, as well as the rate at which new stars are being formed. 
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      The infrared image was obtained by Spitzer's infrared array camera. It is a four-color 

composite of invisible light, showing emissions from wavelengths of 3.6 microns (blue), 

4.5 microns (green), 5.8 microns (yellow) and 8.0 microns (red). 

      Winding outward from the bluish-white central bulge of the galaxy, where old stars 

predominate and there is little dust, the grand spiral arms are dominated by infrared 

emission from dust. Dust in the galaxy is bathed by ultraviolet and visible light from the 

surrounding stars. Upon absorbing an ultraviolet or visible-light photon, a dust grain is 

heated and re-emits the energy at longer infrared wavelengths. The dust particles, com-

posed of silicates (which are chemically similar to beach sand) and polycyclic aromatic 

hydrocarbons, trace the gas distribution in the galaxy. The well-mixed gas (which is best 

detected at radio wavelengths) and dust provide a reservoir of raw materials for future 

star formation. 

      The infrared-bright clumpy knots within the spiral arms denote where massive stars 

are being born in giant H II (ionized hydrogen) regions. The 8-micron emission traces the 

regions of active star formation in the galaxy. Studying the locations of these regions with 

respect to the overall mass distribution and other constituents of the galaxy (e.g., gas) will 

help identify the conditions and processes needed for star formation. With the Spitzer ob-

servations, this information comes to us without complications from absorption by cold 

dust in the galaxy, which makes interpretation of visible-light features uncertain. 

 

Summing up we have learned: 

 

• That invisible light is crucial in our understanding of the Universe. 

• How to take astronomical images using robotic telescopes. 

• How to process and compose these images. 

• How to work like astronomers do. 
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